Discussion

1
Replies
51
Views
PaulT066 Member since 2013 1 post
MorganStanley
Posted: January 22, 2016
Last activity: March 17, 2016
Closed

NFSv4 compatibility

What version of Pega are certified to work with NFSv4, or to ask another way are their any known issues around accessing NFSv4 using kerberos?

Moderation Team has archived post
Share this page LinkedIn