Discussion

1
Replies
136
Views
Close popover
Gaurav Gupta (GAURAV6591)
Hcl Technology

Hcl Technology
IN
GAURAV6591 Member since 2010 4 posts
Hcl Technology
Posted: May 4, 2016
Last activity: November 30, 2016
Closed

Not able to create application over Pega Customer service 7.1.4 version framework

Hi All,

I have downloaded Pega customer service 7.1.4 from Pega academy. I  login to application via CASYSAdmin user id and tried to create one more application on PEGACS7.1.4 framework.  I have selected few Case types like change address, inbound phone calls  etc. and tried to create application.

 Observed that after some time browser automatically refreshes and nothing happens. Checked that application was not created. I have investigated logs and found few exceptions which are given below

Exceptions:

"2016-05-04 09:32:47,002 [http-bio-9080-exec-2] [TABTHREAD0] [                    ] [        MyCoCA:07.14] (      internal.mgmt.Executable) ERROR 192.168.56.101|192.168.56.1 CASysAdmin - Exception 
2016-05-04 09:32:47,003 [http-bio-9080-exec-2] [TABTHREAD0] [                    ] [        MyCoCA:07.14] (      internal.mgmt.Executable) ERROR 192.168.56.101|192.168.56.1 CASysAdmin - Exception "

Did Anyone got similar issue? how to resolve these issues. Do i need to update any configuration before creating application?

Appreciate your inputs.

Thanks

Gaurav

***Edited by Moderator:  Maryrita added Group Tag***

Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Discussion, please write a new Discussion.