Discussion

2
Replies
72
Views
ShravanK6264 Member since 2014 4 posts
farmers insurance
Posted: March 3, 2016
Last activity: April 13, 2017
Closed

Is Pega PRPC 6.1SP2 compatible with OS AIX7.1 version

Currently we are having Pega version PRPC 6.1 SP2 with OS version AIX 6.1. We are planning to upgrade our OS to AIX 7.1. Please let us know if Pega version PRPC 6.1 SP2 is compatible with AIX 7.1.

***Updated by moderator: Lochan to add Categories***

Low-Code App Development
Moderation Team has archived post
Share this page LinkedIn