Discussion

1
Replies
98
Views
ShravanK6264 Member since 2014 4 posts
farmers insurance
Posted: 4 years ago
Last activity: 4 years 6 months ago
Closed

Is Pega version PRPC 6.1 SP2 compatible with AIX 7.1.

Currently we are having Pega version PRPC 6.1 SP2 with OS version AIX 6.1. We are planning to upgrade our OS to AIX 7.1. Please let us know if Pega version PRPC 6.1 SP2  is compatible with  AIX 7.1.

Moderation Team has archived post
Share this page LinkedIn