Discussion

2
Replies
346
Views
NapoleonT Member since 2014 6 posts
Rulesware
Posted: 5 years ago
Last activity: 5 years 2 months ago
Closed

Postgres and pega issue

i'm trying to upgrade pega from pega 7.1.5 to 7.1.7 but i'm having problem with postgress 9.3 ,  there are two java libraries pljava.jar and pljava.so that are no available for this postgres version. Can i use a later postgres version with pega 7.1.7.

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn