Discussion

1
Replies
80
Views
ShamMR Member since 2013 9 posts
Infosys Limited
Posted: 4 years ago
Last activity: 4 years 11 months ago
Closed

Recommended JRE version for PRPC 6.3

Hi,

We are currently using JRE 1.5.0 on WAS 7.0 servers for our Pega applications running on 6.3 version. We do have some custom Java code in the applications. Is there any recommended JRE version from Pega for PRPC 6.3?

Data Integration Java and Activities
Moderation Team has archived post
Share this page LinkedIn