Discussion

88
Views
brodr Member since 2013 6 posts
PEGA
Posted: 5 years ago
Last activity: 5 years 4 months ago
Closed

Support for EJB 2.0

Question:

Do we support EJB 2.0 through our EJB connector?

 

Answer:

Yes, this is supported. However, note that EJB 3.x is not currently supported in Pega 7.

Moderation Team has archived post
Share this page LinkedIn