Discussion

1
Replies
162
Views
Rahul Roshan (RAHUL.ROSHAN)
Accenture
Team Lead
Accenture
IN
RAHUL.ROSHAN Member since 2008 14 posts
Accenture
Posted: December 16, 2015
Last activity: April 6, 2018
Posted: 16 Dec 2015 0:38 EST
Last activity: 6 Apr 2018 19:26 EDT
Closed

Viws in data schema after Upgrade

We upgarde from 5.5Sp1 to 7.1.8.

Post upgrade there are two schema, rules and data.

However we can see four views in dataschema which are giving compile error.

  1. pwbv4_circumstance_duplicates
  2. pwbv4_rule_locking
  3. pwbv4_rule_overrides
  4. pwbv4_rule_summary

Any suggestion what should we do with these views. Whether they are getting used at all or not.

**Moderation Team has archived post**

This post has been archived for educational purposes. Contents and links will no longer be updated. If you have the same/similar question, please write a new post.

System Administration Upgrades
Moderation Team has archived post, This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Discussion, please write a new Discussion.