Question

1
Replies
44
Views
Close popover
Hansa Savadi (HansaS12)
Merkle

Merkle
US
HansaS12 Member since 2015 4 posts
Merkle
Posted: November 2, 2017
Last activity: November 3, 2017
Closed

7.18 application imported into 7.22 version

Hi,

I have an Pega Application created in 7.18 version with PegaMarketingNBAA7.13 version. I was able to import this application onto a pega 7.22 version.

Now, when I assigned the imported application access group to my operator and tried to login, it says that PegaMarketingNBAA 7.13 doesn't exist and doesn't let me login.

How can I fix this problem?

Please help!

Thanks.

Low-Code App Development Decision Management
Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.