Question

3
Replies
19
Views
ThomasO0 Member since 2016 7 posts
Union Bank
Posted: May 4, 2020
Last activity: May 5, 2020

Can I use Openspan Studio Plugin version 7.1.59 with higher MS Visual Studio versions?

Hello Pega,

Can I use Openspan Studio Plugin version 7.1.59 with higher MS Visual Studio versions?  Our Openspan 7.1.59 was installed with MS Visual Studio 2015.

Can I use Openspan Studio Plugin version 7.1.59 with:

1. MS Visual Studio 2017?

2. MS Visual Studio 2019?

 

BTW, I could not select the correct product below.  We are using Openspan Runtime and Studio version 7.1.59.

Thanks, Tom

 

 

***Edited by Moderator Marissa to update Platform Capability tags****

Pega Robotic Desktop Automation 8.0 Robotic Process Automation Robotics System Architect
Share this page LinkedIn