Question

2
Replies
31
Views
PrasenjitK Member since 2016 21 posts
Accenture
Posted: 1 year ago
Last activity: 1 year 6 months ago
Closed

Can we use Tomcat 8 or 9 version to build a Pega 6.3 instance

Hi Team,

Is Pega 6.3 support Tomcat 8 or 9 version.

Thanks,
Prasenjit Karmakar

Pega Platform Low-Code App Development Dev/Designer Studio
Moderation Team has archived post
Share this page LinkedIn