Question

1
Replies
235
Views
cavle Member since 2014 7 posts
PEGA
Posted: 3 years ago
Last activity: 3 years ago
Closed

Cassandra 3.11 support

Hi All,

Does any of you know if Pega 7.3/7.31 support Cassandra 3.11, in the documentation it is mentioned that Pega supports Cassandra 2.1 and newer versions of Cassandra but I’m not convinced with that.

Thanks,
Emin

Decision Management Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn