Question

3
Replies
99
Views
Utsav(UT) Member since 2012 3 posts
HSBC
Posted: September 19, 2017
Last activity: September 22, 2017
Closed

Compatability of Pega 6.2 Sp1 with Oracle 12.1 (Oracle 12c)

Is PEGA 6.2 SP1 compatible with Oracle 12.1 (Oracle 12c) ? We are currently on PEGA 6.2 SP1 and oracle version 11.2.0.4.
We want to upgrade our Oracle data base version to
Oracle 12.1 (Oracle 12c).

***Edited by Moderator Marissa to update categories***

Data Integration Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn