Question

4
Replies
103
Views
VivekB14 Member since 2013 3 posts
PayPal
Posted: 3 years ago
Last activity: 3 years 7 months ago
Closed
Solved

Compatibility of 718 with WLS 12.2.1.2.0 and JDK 8

Wanted to check in PRPC 718 compatibility with WebLogic Server 12.2.1.2.0 and JDK 8 ? The platform support guide doesn't mention this - would that mean it is not supported? Thanks

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn