Question

1
Replies
60
Views
AnandP Member since 2013 138 posts
Swedbank AB
Posted: 3 years ago
Last activity: 3 years 10 months ago
Closed
Solved

Does Pega 6.X supports MQ V 7?

Hi,

we are going to upgrade MQ v6 to v7 in production systems.so does PEGA 6.3 supports MQ V 7? please let me know if there is any compatibility issues with MQ v7.

Data Integration
Moderation Team has archived post
Share this page LinkedIn