Question

1
Replies
26
Views
Abhinav Dosi Member since 2014 2 posts
Accenture
Posted: 2 years ago
Last activity: 2 years 7 months ago
Closed

Fesbility of upgarding pega 5.4 and 6.2 on Websphere 9

We have Infra Upgrade to move to WebSphere 9 . wanted to check if pega 5.4 and Pega 6.2 are supported by the latest version on WebSphere

Low-Code App Development
Moderation Team has archived post
Share this page LinkedIn