Question

19
Views
Close popover
Raj Kiran Reddy (RajKiranR6260)
Infosys

Infosys
IN
RajKiranR6260 Member since 2021 1 post
Infosys
Posted: 5 days 21 hours ago
Last activity: 5 days 15 hours ago

getting error while installing pega 8.4 PE .

Hi All, I am unable to install Pega 8.4 PE due to below error. Any suggestions?

Please find the below snapshot for logs. Please find the attached snapshot for logs

***Edited by Moderator: Pooja Gadige to add platform capability tag***
Pega Platform 8.4 System Administration Installation and Deployment