Question

2
Replies
163
Views
SidneyCoats Member since 2016 5 posts
Posted: March 22, 2016
Last activity: April 4, 2016
Closed
Solved

Getting "Function: Pega-LP-Integration,"StockTraderZUtils.getDynamic(String,PublicAPI,String)" (07-10-21) is blocked and cannot be executed after updating to 7.2

We upgraded our UI from 7.1.5 to 7.2 and are now getting this error - "Function: Pega-LP-Integration,"StockTraderZUtils.getDynamic(String,PublicAPI,String)" (07-10-21) is blocked and cannot be executed".  We have no such function nor can we find it with our search - which right now is returning all content - not what you are searching for.  But even looking in functions, we find no such function.

Has anyone seen this?

User Experience
Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.