Question

7
Replies
1554
Views
Close popover
Anku Kumar (AnkuK339)
Capgemini

Capgemini
IN
AnkuK339 Member since 2016 2 posts
Capgemini
Posted: February 15, 2016
Last activity: March 7, 2016
Closed

Hi I am facing below error while Installing Pega7 in my machine..

BUILD FAILED

I:\Pega\PegaPearsonEdition_V7.1\114898_PE719\pegaGuiInstallerTemp11\build.xml:191: The following error occurred while executing this line:

I:\Pega\PegaPearsonEdition_V7.1\114898_PE719\pegaGuiInstallerTemp11\build.xml:75: exec returned: 1

Total time: 1 minute 19 seconds

org.tp23.antinstaller.InstallException: Use logs to find the cause, then correct and run again

at org.tp23.antinstaller.runtime.exe.AntLauncherFilter.exec(AntLauncherFilter.java:89)

at org.tp23.antinstaller.runtime.ExecInstall.exec(ExecInstall.java:87)

at org.tp23.antinstaller.selfextract.SelfExtractor.main(SelfExtractor.java:398)

Caused by: org.tp23.antinstaller.InstallException: Use logs to find the cause, then correct and run again

at org.tp23.antinstaller.runtime.exe.AntLauncherFilter.exec(AntLauncherFilter.java:79)

... 2 more

--- Nested Exception ---

org.tp23.antinstaller.InstallException: Use logs to find the cause, then correct and run again

at org.tp23.antinstaller.runtime.exe.AntLauncherFilter.exec(AntLauncherFilter.java:79)

at org.tp23.antinstaller.runtime.ExecInstall.exec(ExecInstall.java:87)

at org.tp23.antinstaller.selfextract.SelfExtractor.main(SelfExtractor.java:398)

Please help.

System Administration Installation and Deployment
Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.