Question

3
Replies
252
Views
SPSUJITMCA Member since 2013 3 posts
CreditOne bank
Posted: April 5, 2016
Last activity: April 18, 2016
Closed

I need to to create SOAP Server rules.There i need to select EMC Documentum form CMIS Provider dropdown,So can anybody let me know pega 7.2 which version of  EMC Documentum will supporting ?

EMC Documentum_screen.jpg

Data Integration
Moderation Team has archived post
Share this page LinkedIn