Question

1
Replies
39
Views
PatrickCharlesLuC6154 Member since 2018 1 post
Sun Life Financial Inc
Posted: 2 years ago
Last activity: 2 years 5 months ago
Closed

Interrogating applications running JDK 7 or higher

Hi,

I've noticed that I can interrogate Oracle SQL Developer version 4.0.3 normally while on the later version Oracle SQL Developer 18.1 can't be interragted at all.

I would like to know the highest version of JAVA applications that Openspan can interrogate.

Any response would be appreciated.
Thanks in advance!

Regards,

Luwell

Robotic Process Automation
Moderation Team has archived post
Share this page LinkedIn