Question

5
Replies
72
Views
IMURPALVICKY Member since 2013 27 posts
Tata Consultancy Services
Posted: May 6, 2017
Last activity: June 13, 2017
Closed
Solved

Is it possible to move a ruleset from 7.1.8 to 7.1.6 version

Hi Team,

I have create a ruleset in 7.1.8 version with dependency as Pege:processcommander and I am trying to import it into 7.1.6 version. While import PEGA can read the file and its componets but it cannot import the same. Can this be done by any means

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn