Question

3
Replies
116
Views
J Wells Member since 2016 8 posts
Accenture Technology
Posted: 3 years ago
Last activity: 3 years 9 months ago
Closed
Solved

JMS 2.0

My customer is upgrading to IBM WebSphere MQ (IBM MQSeries) v9.0. This version utilizes JMS 2.0. Has Pega v7.1.8 been certified with JMS 2.0? Will we need to make any adjustments to our Connector rules to accommodate this upgrade? Environment specifics: PRPC v7.1.8 Websphere 7.0.27 Java 1.6 Upgrading to MQ Series v9.0

Low-Code App Development System Administration
Moderation Team has archived post
Share this page LinkedIn