Question

2
Replies
177
Views
VamseeD9 Member since 2018 2 posts
The Bank of New York Mellon
Posted: 2 years ago
Last activity: 2 years ago
Closed
Solved

Kafka Support - PRPC 6.3

Our application is in 6.3, there is a requirement to connect to KAKFA.

1. Is there any hotfix available to connect to Kakfa from 6.3?

Kafka client versions: 0.11.0.1

Thanks,

VK

Data Integration Decision Management
Moderation Team has archived post
Share this page LinkedIn