Question

6
Replies
129
Views
SaikatD5 Member since 2017 3 posts
ING
Posted: September 21, 2017
Last activity: October 16, 2018
Closed

Microsite not opening due to Reflective-XSS in Chrome 60 & higher version

Hello All,

We are facing one issue that microsite is not opening in Chrome 60 & higher version as Chrome is blocking "reflective-XSS" in these versions. In the below versions of Chrome it is working fine.

Has anyone faced this issue? Could anyone please suggest any solution for this.

Thanks in advance.

Thanks

Saikat

***Moderator Edit: Vidyaranjan | Updated Categories***

***08/11/2017: Updated by moderator: Lochan to tag SR details***

**Moderation Team has archived post**

This post has been archived for educational purposes. Contents and links will no longer be updated. If you have the same/similar question, please write a new post.

Decision Management SR Exists
Moderation Team has archived post
Share this page LinkedIn