Question

1
Replies
22
Views
IsaiahR8 Member since 2020 10 posts
Sykes Asia Inc
Posted: 9 months ago
Last activity: 9 months 1 week ago

Migrating project from version 18.1 to 19.1 plugin

My project is created in an older version version and now we are transferring to a newer version. Once opened, RPA project cannot be opened as it says "(needs migration)". What should be done for the project to be opened in new version?

Robotic Process Automation
Share this page LinkedIn