Question

1
Replies
111
Views
SumeetS542 Member since 2006 9 posts
Tata Consultancy Services
Posted: March 2, 2018
Last activity: March 5, 2018
Closed

NBB Framework version for Pega 7.2

If I have to upgrade an application built on Pega 6.x and using NBB framework to Pega 7.2, what version of NBB framework should I use on Pega 7.2? I tried checking on PDN but I could not find details of NBB framework after 6.x. Can anyone help?

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn