Question

2
Replies
30
Views
TikendraV Member since 2017 1 post
Bank Of America
Posted: 8 months ago
Last activity: 8 months 2 weeks ago

Need help in installing Pega8.3

I am getting postgres connection errror while installing the Pega 8.3 personal edition on my laptop. I have JAVA_HOME and jdk classpath set. PFA error.

***Edited by Moderator: Lochan to update platform capability tags***

Low-Code App Development Installation and Deployment
Share this page LinkedIn