Question

6
Replies
165
Views
Sandeep_Ghosh Member since 2011 39 posts
Scotiabank
Posted: 4 years ago
Last activity: 4 years 4 months ago
Closed
Solved

Need hotfix compatibility in Pega 7.2

Hello

Customer is upgrading to Pega 7.2 from Pega 6.3 SP1 , I have attached a list of hotfixes installed in Pega 6.3, Please let us know if these hotfixes are compatible with Pega 7.2 or not.

Regards,

Sandeep

Message was edited by: Lochan to add Category

Moderation Team has archived post
Share this page LinkedIn