Question

1
Replies
30
Views
PAWANCHOPDE Member since 2008 4 posts
HSBC
Posted: 2 years ago
Last activity: 2 years 7 months ago
Closed

Need to know IF PEGA version 6.2 SP2 is supported on RHEL 7

We would like to know if PEGA version 6.2 sp2 is supported on RHEL 7

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn