Question

2
Replies
42
Views

Need pega-blockchain-innovation-kit compatible with Pega 8.3

Hi All,

We are working on a client demo to show case pega ethereum integration using blockchain innovation kit. But unfortunately it is not working in 8.3. Please find the attached exception.

Need the updated component which is compatible with pega 8.3. Thanks in advance.

Regards,

Nizam

***Edited by Moderator Marissa to update platform capability tags****