Question

1
Replies
54
Views
Sanskriti Member since 2016 12 posts
Accenture Solutions PvtLtd
Posted: 1 year ago
Last activity: 1 year 5 months ago
Closed

.NET framework version required for Pega Robotics Studio SP1

Hello Folks,

I am trying to move my code to Pega robotics SP1 version. Currently it is build in Pega Robotics 8.1080 with .NEt framework version 4.6.2.

Do I need to change my .NET framework version lso while bilding the code in SP1 as my code is not moving ahead when builded in SP1? Can anyone please tell the .NET compatibility version for SP1?

Robotic Process Automation
Moderation Team has archived post
Share this page LinkedIn