Question

5
Replies
165
Views
sahithid3090 Member since 2017 2 posts
Accenture India PVT Ltd
Posted: 2 years ago
Last activity: 2 years ago
Closed
Solved

P.E 7.3.1 installation issue('cscript error)

hi all,

When installing Pega 7.3.1 getting below error, Could anybody please help me to install it

PRPC Launching:
[echo] Starting tomcat ....
[exec] 'cscript' is not recognized as an internal or external command,
[exec] operable program or batch file.

BUILD FAILED

Thank you in advance.

***Edited by Moderator Marissa to update categories***

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn