Question

1
Replies
31
Views
sravyak6081 Member since 2016 11 posts
JPMC
Posted: 2 years ago
Last activity: 2 years 8 months ago
Closed

Pega 6.1 SP2 compatibility with Oracle 12c

Pega platform guide shows that Oracle 12c isn't compatible with Pega v6.1. Is there any alternative way to make Oracle 12c work with PEGA v6.1?

Please provide your recommendations.

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn