Question

3
Replies
30
Views
NaveenD5894 Member since 2018 1 post
Bank of the West
Posted: 1 year ago
Last activity: 1 year 7 months ago
Closed

Is Pega 6.2 SP2 version supported on Oracle 11g R4

In the below Pega link I could see Pega 6.2 SP2 version is supported on Oracle 11g R1 and R2. But I could not see any information related to Oracle 11g R3 and R4 support. Could anyone please let me know if Pega 6.2 SP2 version is supported on Oracle 11g R3 and R4?

https://community.pega.com/knowledgebase/documents/platform-support-guide-prpc-5x-and-6x

Thanks

***Edited by Moderator: Pallavi to update platform capability tags***

***Edited by Moderator Marissa to update SR Details***

Pega Platform Data Integration SR Exists
Moderation Team has archived post
Share this page LinkedIn