Question

1
Replies
35
Views
pavang44 Member since 2017 2 posts
Ally Financial
Posted: 2 years ago
Last activity: 2 years 11 months ago
Closed

Pega 6.3 SP1 Supports Apached Version 2.4.6 on Redhat Unix box ?

Please confirm whether Pega 6.3 SP1 supports Apache based version 2.4.6 on Redhat Unix Box.

Moderation Team has archived post
Share this page LinkedIn