Question

1
Replies
22
Views
GAURAVG3405 Member since 2017 1 post
capgemini
Posted: February 22, 2019
Last activity: February 22, 2019
Closed

Pega 6.3SP1 compabilitiblity with JDK 1.8

Hi, Can somebody let me know if Pega 6.3 SP1 supports Jdk 1.8 or above as current jdk installed with Pega 6.3 SP1 application is Jdk 1.6.

Regards,
Gaurav Gupta

***Edited by Moderator: Pallavi to update platform capability tags***

Pega Platform
Moderation Team has archived post
Share this page LinkedIn