Question

1
Replies
326
Views
JiaMingOng Member since 2014 2 posts
Accenture
Posted: 3 years ago
Last activity: 3 years ago
Closed

Pega 7.3 compatibility with IBM DB2 11.1

Hi,

According to the product support document, Pega 7.3 only lists up to IBM DB2 11.0, does Pega 7.3 support DB2 11.1.?

Thanks!

***Updated by moderator: Lochan to add Categories***

Data Integration
Moderation Team has archived post
Share this page LinkedIn