Question

1
Replies
42
Views
Close popover
Animesh Topno (AnimeshT)
Zensar
Project Manager
Zensar
IN
AnimeshT Member since 2013 7 posts
Zensar
Posted: July 18, 2017
Last activity: July 18, 2017
Closed

Pega 7.3 installation

I am trying to install 7.3 version, installed and configured PostgreSQL separately, the DB configuration was accepted, however, the installation failed with the following errors

BUILD FAILED
E:\Installers\115489_Pega73-U\pegaGuiInstallerTemp1\build.xml:114: The following error occurred while executing this line:
E:\Installers\115489_Pega73-U\scripts\setupDatabase.xml:387: The following error occurred while executing this line:
E:\Installers\115489_Pega73-U\scripts\setupDatabase.xml:1513: Failed to find current installed version of PRPC
can someone please help

***Edited by Moderator: Marissa to update categories***

System Administration Installation and Deployment
Moderation Team has archived post,
Close popover This thread is closed to future replies. Content and links will no longer be updated. If you have the same/similar Question, please write a new Question.