Question

1
Replies
64
Views
JayAmirtha Member since 2016 3 posts
Jay
Posted: 2 years ago
Last activity: 2 years 5 months ago
Closed

Is Pega 7.3.x supports Oracle 12c version 2?

Is Pega 7.3.x supports Oracle 12c version 2?

As per support guide, it supports 12c but just want make sure version 2 is covered.

Moderation Team has archived post
Share this page LinkedIn