Question

4
Replies
671
Views
KrishnaE8555 Member since 2017 1 post
WellCare Health plans
Posted: 2 years ago
Last activity: 2 years 2 months ago
Closed

Pega 7.4 with AES 7.3.1 is compatible or not

Try to Install and Configure AES 7.3.1 on Pega 7.4 with JBOSS EAP 7.0. Please let me know whether compatible or not

***Edited by Moderator Marissa to update SR Details; update platform capability tags***

Pega Autonomic Event Services System Administration SR Exists
Moderation Team has archived post
Share this page LinkedIn