Question

3
Replies
281
Views
Deven Member since 2019 12 posts
NCS
Posted: 1 year ago
Last activity: 1 year 2 months ago
Closed

Pega 8 support Jboss EAP 7.2.x

Is Pega 8 support Jboss EAP 7.2.x ? Could you please confirm.

In the Supporting Guide Document April 2019, JBoss EAP 7.2.x is not available in the Application servers list.

https://community.pega.com/knowledgebase/documents/platform-support-guide

***Edited by Moderator Marissa to update platform capability tags****

Low-Code App Development System Administration Low-Code App Development Installation and Deployment Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn