Question

3
Replies
88
Views
cmurocks Member since 2016 2 posts
FTB
Posted: January 5, 2021
Last activity: January 6, 2021

Pega 8.4 has a vulnerable JQuery 3.4.1

What PEGA (prpc) patch or version upgrades the vulnerable jQuery 3.4.1 to jQuery 3.5?

***Edited by Moderator: Pooja Gadige to move from Pega Academy to Product, add product details tag, platform capability tag***
Pega Platform 8.4 Security