Question

2
Replies
51
Views
swethak8511 Member since 2020 3 posts
Societe Generale SA
Posted: 2 months ago
Last activity: 2 months ago

Is pega 8.4 supported to deploy on WildFly

Hi,

We are planning to upgrade from tomcat8 to Wildfly . Can anyone confirm is pega 8.4 supports WildFly?If yes let us know how to do that.

Pega Smart Investigate for Payments 7.11 Low-Code App Development Installation and Deployment Other Industry Front-End Developer
Share this page LinkedIn