Question

2
Replies
32
Views
NagasubramaniamB Member since 2018 5 posts
Cognizant Technology solutions
Posted: 1 year ago
Last activity: 1 year 4 months ago
Closed

Pega Openspan compatibility with Oracle 18c

Hi Team - We are using version for 8.0.1110 for pega robotics studio and runtime and connecting to oracle 11g using oracle query component. Can you please confirm if the oracle query component in version 8.0.1110 will support connecting to oracle 18c or does it need additional drivers to be installed in the studio evironment or runtime machines.

Robotic Process Automation
Moderation Team has archived post
Share this page LinkedIn