Question

2
Replies
86
Views
SatyaPadamati Member since 2015 3 posts
WorldBank
Posted: 1 year ago
Last activity: 1 year 3 months ago
Closed

Is Pega platform version 7.17 compatible with Jboss EAP 7.1.x

Team,

We would need to upgrade Jboss from 6.3 to 7.1. We currently run Pega 7.1.7 on 6.3. We would like to know whether 7.1.7 is compatible with Jboss EAP 7.1 version as this is not mentioned in compatibility matrix.

Thanks in Advance!

Low-Code App Development Installation and Deployment
Moderation Team has archived post
Share this page LinkedIn