Question

1
Replies
34
Views
stevedavis01 Member since 2013 10 posts
American Express
Posted: November 7, 2019
Last activity: November 8, 2019
Closed

Pega Robotics Runtime - .NET Framework 3.5 dependency

Is there a version of the Pega Robotics Runtime that does NOT require .NET Framework 3.5? Our organisation prohibits the installation of this version of the framework.

Robotic Process Automation
Moderation Team has archived post
Share this page LinkedIn