Question

3
Replies
367
Views
RICAZSALIH Member since 2009 1 post
Virtusa
Posted: 1 year ago
Last activity: 1 year 7 months ago
Closed
Solved

Pega support for Oracle 18c database

The Pega versions 7.22 - 8.1 does not support the latest Oracle 18c database per the platform guide. Would like to know whether any of the above Pega versions will be re-certified for Oracle 18c, thereby supporting this version

***Moderator Edit-Vidyaranjan: Updated SR details***

***Edited by Moderator Marissa to update platform capability tags****

Data Integration SR Exists
Moderation Team has archived post
Share this page LinkedIn