Question

6
Replies
244
Views
KESLINGS Member since 2012 2 posts
(Anico) American National Ins. Co.
Posted: October 25, 2016
Last activity: November 18, 2016
Closed

PegaReach and CICS

We are still using PegaReach 6.5.

Our systems' guys want to upgrade CICS to 5.3.

Does anyone if there are problems updating to CICS 5.3 with this very old version of PegaReach?

 

***Updated by moderator: Lochan to add Topic Category***

Low-Code App Development Upgrades
Moderation Team has archived post
Share this page LinkedIn