Question

1
Replies
18
Views
VinothkumarC Member since 2013 1 post
TCS
Posted: April 11, 2019
Last activity: April 12, 2019
Closed

PegaRULES 6.2SP2 - supports OpenJDK ?

Whether PegaRULES 6.3 or earlier versions supports OpenJDK ? Its not mentioned in the platform support guide.

***Edited by Moderator: Pallavi to update platform capability tags***

Pega Platform
Moderation Team has archived post
Share this page LinkedIn